

<!DOCTYPE html>
<html lang="sv-SE">
<head>

	<title>Magnus Carlsson gör exklusiv spelning på krog på Djurgården</title>
	<meta name="description" content="Aktuell med årets Pride-låt – spelar live på Ulla Winbladh i slutet av juli" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Magnus Carlsson gör exklusiv spelning på krog på Djurgården" />
	<meta name="twitter:description" content="Aktuell med årets Pride-låt – spelar live på Ulla Winbladh i slutet av juli. " />
	<meta name="twitter:image" content="https://alltomstockholm.se/images/1209347-1024x512.jpg" />
	<meta name="twitter:site" content="@mittistockholm" />
	<meta name="twitter:url" content="https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/" />

	<meta property="fb:app_id" content="897794740289729" />
	<meta property="og:title" content="Magnus Carlsson gör exklusiv spelning på krog på Djurgården" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://alltomstockholm.se/images/1209347-1200x630.jpg" />
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="630">
	<meta property="og:url" content="https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/" />
	<meta property="og:description" content="Aktuell med årets Pride-låt – spelar live på Ulla Winbladh i slutet av juli. " />
	<meta property="og:site_name" content="Allt om Stockholm" />

	<meta name="msapplication-config" content="none" />


	<!-- Setting up favicons generated by https://realfavicongenerator.net -->

	<link rel="apple-touch-icon" sizes="180x180" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/safari-pinned-tab.svg" color="#99449e">
	<link rel="shortcut icon" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#603cba">
	<meta name="msapplication-config" content="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" href="//ajax.aspnetcdn.com/ajax/bootstrap/3.3.6/css/bootstrap.min.css">
	<link rel="pingback" href="https://alltomstockholm.se/xmlrpc.php" />
	<!-- WebFonts load async from footer.php-->
	<!--link rel='stylesheet' href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic'-->
	<!-- font-awesome loaded by some plugins - make sure it loads once -->
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">

    <!-- Oath CMP JS -->
        <!-- Consent Manager Tag : Script -->
    <script src="https://consent.cmp.oath.com/cmp3p.js"></script>
    
    <!-- Leeads -->
    <script async='async' src='https://lwadm.com/lw/pbjs?pid=93b85767-cbaa-4df6-aebb-508717bacfb2'></script>
    <script type='text/javascript'>
      var lwhble = lwhble || {cmd:[]};
    </script>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		/* Live UA tracking codes */
		ga('create', 'UA-39489028-1', 'auto', 'aos');
		

		/* Dev UA tracking code
		ga('create', 'UA-39489028-3', 'auto', 'aos');
		*/

			</script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/alltomstockholm.se\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://alltomstockholm.se/wp-content/plugins/bxslider-integration/assets/css/bxslider-integration.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://alltomstockholm.se/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://alltomstockholm.se/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://alltomstockholm.se/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='AdblockPluginStyles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-ad-block-blocker/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mitti-back-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-back-to-mitti-notice/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pages-slider-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/css/pager-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-slider-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/css/custom-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='light-box-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/css/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://alltomstockholm.se/wp-content/themes/dovas/style.css?ver=1.3.11' type='text/css' media='all' />
<link rel='stylesheet' id='e2b-admin-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css' type='text/css' media='' />
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/js/customize-bx-slider.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<link rel='https://api.w.org/' href='https://alltomstockholm.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alltomstockholm.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alltomstockholm.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Omnipollo flyttar in på Hobo – styr ölfestival i mikroformat' href='https://alltomstockholm.se/restaurangbar/krog/omnipollo-olfestival-mikroformat/' />
<link rel='next' title='Grönsakerna får huvudrollen på Ulriksdals Värdshus nya krog' href='https://alltomstockholm.se/restaurangbar/krog/ulriksdals-restaurang-gronsaker/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/" />
<link rel="alternate" type="application/json+oembed" href="https://alltomstockholm.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falltomstockholm.se%2Frestaurangbar%2Fkrog%2Fexklusiv-spelning-djurgarden%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alltomstockholm.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falltomstockholm.se%2Frestaurangbar%2Fkrog%2Fexklusiv-spelning-djurgarden%2F&#038;format=xml" />
<meta name="keywords" content="konsert,krog" />
        <script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Magnus Carlsson gör exklusiv spelning på krog på Djurgården",
    "dateModified": "2020-07-24T09:20:33+02:00",
    "datePublished": "2020-07-22T06:00:00+02:00",
    "publisher": {
        "@type": "Organization",
        "name": "Lokaltidningen Mitt i Stockholm AB",
        "logo": {
            "@type": "ImageObject",
            "url": "https://alltomstockholm.se/wp-content/themes/dovas/img/mitticircle.png"
        }
    },
    "author": [
        {
            "@type": "Person",
            "name": "Sandra Eriksson"
        }
    ],
    "image": [
        "https://alltomstockholm.se/images/1209347-650x365.jpg"
    ]
}        </script>
        
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"Magnus Carlsson gör exklusiv spelning på krog på Djurgården | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["konsert","krog","restaurangbar"],"pagePostAuthorID":657,"pagePostAuthor":"Sandra Eriksson","pagePostDate":"22 juli 6:00","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"22"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3CLFP2');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->            <style>
               .custom-header-text-color { color: #000 }
            </style>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://alltomstockholm.se/feed/" />

	<script>
	if (typeof jQuery == 'undefined') {
		//jQuery fallback
		document.write(unescape("%3Cscript src='/wp-includes/js/jquery/jquery.js' type='text/javascript'%3E%3C/script%3E"));
	}
	</script>

	<!-- Hide admin bar on preview pages starts here -->
	<!-- Hide admin bar on preview pages ends here -->

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/unveil/1.3.0/jquery.unveil.js"></script>
<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/unveil.js"></script>
<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/jquery.appear.js"></script>

</head>
<body class="single single-post postid-1209337 single-format-standard">


<div id="overlay"></div>
<div id="finding-geo-wrap">
	<div class="finding-geo-content">
		<i class="fa fa-map-marker find-geo"></i>
		<div class="find-position-wrap">
			<span class="find-position">Hittar din position</span><br>
			<span class="find-position-soon">Snart klart</span>
		</div>
	</div>
</div>

<div id="loading-articles-wrap">
	<div class="loading-articles-content">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
		<div class="loading-article-text-wrap">
			<span class="loading-article">Laddar recensioner</span><br>
			<span class="loading-article-soon">Snart klart</span>
		</div>
	</div>
</div>


            <div class="aos-header-image">
                        <img src="https://alltomstockholm.se/wp-content/uploads/2018/10/aos-headerx1920-lila.jpg" alt="Allt om Stockholm" class="" />
        </div>
    
	<div class="navbar-all">
		<div class="navbar-fade">
			<nav class="dmbs-top-menu navbar-aos">
				<div class="aos-menu-wrapper">
					<div class="aos-secondary-menu-button" data-toggle="collapse" data-target=".aos-guides-menu">
						<span>GUIDER <i class="fa fa-caret-down" aria-hidden="true"></i></span>
					</div>

					<div class="navbar-aos-collapse collapse in"><ul id="menu-aos-meny" class="nav navbar-nav navbar-right dropdown-toggle"><li id="menu-item-1060761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060761"><a title="Evenemangstips" href="https://alltomstockholm.se/pagang/">Evenemangstips</a></li>
<li id="menu-item-1144410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144410"><a title="Nyhetsbrev" href="http://eepurl.com/dtq7FD">Nyhetsbrev</a></li>
<li id="menu-item-1060763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1060763"><a title="Tipsa" href="https://alltomstockholm.se/tipsa/">Tipsa</a></li>
<li id="menu-item-1060764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060764"><a title="Annonsera" href="https://annons.alltomstockholm.se">Annonsera</a></li>
</ul></div>
					<!-- Search button in main menu -->
					<div class="aos-secondary-menu-button menu-expander" data-toggle="collapse" data-target=".aos-secondary-menu">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
				</div>
			</nav>
		</div>
	</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3CLFP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="dmbs-container">
	<div class="outsider-container hidden-xs hidden-sm hidden-md">
                    <div class="outsider_2">
                <div class="ad-mark-small">Annons</div>
                    <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_tws1"
            data-min-win-width="1326"
            data-max-win-width="999999999"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 1326 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_tws1'
              });
            });
          }
        </script>
    </div>
                </div>
        
                    <div class="outsider_3-fixed-reference"></div>
            <div class="outsider_3">
                <div class="ad-mark-small">Annons</div>
                    <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_tws2"
            data-min-win-width="1326"
            data-max-win-width="999999999"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 1326 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_tws2'
              });
            });
          }
        </script>
    </div>
                </div>
            </div>

    <!-- Tracking code for pingdom.com -->
<script>
var _prum = [['id', '58aaa37df4bab5e3a090009d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<div class="dmbs-header">

	<div class="location-container">
		<a href="https://alltomstockholm.se">
		<img src="https://alltomstockholm.se/wp-content/themes/dovas/img/allt-om-stockholm-logo.png" alt="Allt om Stockholm" class="aos-logo" /></a>
	</div>

</div>
<nav class="aos-secondary-menu-nav">
<div class="aos-secondary-menu-container"><ul id="menu-aos-sekundar-meny" class="nav navbar-nav collapse aos-secondary-menu"><li id="menu-item-1060776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1060776"><a title="Krog" href="https://alltomstockholm.se/restaurangbar/">Krog</a></li>
<li id="menu-item-1060777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060777"><a title="Klubb" href="https://alltomstockholm.se/klubbkonsert/">Klubb</a></li>
<li id="menu-item-1060778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060778"><a title="Scen" href="https://alltomstockholm.se/scenkultur/">Scen</a></li>
<li id="menu-item-1060780" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1060780"><a title="Konsert" href="https://alltomstockholm.se/konsert/">Konsert</a></li>
<li id="menu-item-1060781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060781"><a title="Nyheter" href="https://alltomstockholm.se/stadsliv/">Nyheter</a></li>
<li id="menu-item-1060782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060782"><a title="Sport" href="https://alltomstockholm.se/sport/">Sport</a></li>
<li id="menu-item-1060783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060783"><a title="Citybloggen" href="http://citybloggen.alltomstockholm.se/">Citybloggen</a></li>
</ul></div></nav>

<nav class="aos-guides-menu-nav">
<div class="aos-guides-menu-container"><ul id="menu-aos-guider-meny" class="nav navbar-nav collapse aos-guides-menu"><li id="menu-item-1060808" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060808"><a title="Aktiviteter" href="https://alltomstockholm.se/guider/aktiviteter/">Aktiviteter</a></li>
<li id="menu-item-1060809" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060809"><a title="Barer" href="https://alltomstockholm.se/guider/bar/">Barer</a></li>
<li id="menu-item-1060810" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060810"><a title="Barn" href="https://alltomstockholm.se/guider/barn/">Barn</a></li>
<li id="menu-item-1060811" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060811"><a title="Brunch" href="https://alltomstockholm.se/guider/brunch/">Brunch</a></li>
<li id="menu-item-1060813" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060813"><a title="Kultur &amp; Museum" href="https://alltomstockholm.se/guider/museum/">Kultur &#038; Museum</a></li>
<li id="menu-item-1060814" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060814"><a title="Scen &amp; Teater" href="https://alltomstockholm.se/guider/scen-teater/">Scen &#038; Teater</a></li>
<li id="menu-item-1060816" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060816"><a title="Weekend" href="https://alltomstockholm.se/guider/weekend/">Weekend</a></li>
<li id="menu-item-1070330" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1070330"><a title="Restaurang" href="https://alltomstockholm.se/guider/restaurang/">Restaurang</a></li>
<li id="menu-item-1141382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1141382"><a title="Uteservering" href="https://alltomstockholm.se/guider/uteservering/">Uteservering</a></li>
<li id="menu-item-1161202" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1161202"><a title="Julbord" href="https://alltomstockholm.se/guider/julbord/">Julbord</a></li>
</ul></div></nav>

<div class="auto-search-container">
    <form action="https://alltomstockholm.se/" class="auto-search-form">
    <input type="search" name="s" value="" class="auto-search" placeholder="SÖK..." title="Sök" autocomplete="off">
    <div class="search-results auto-search-results"></div>
</form></div>

<div class="aos-find-container">

	<div class="aos-find-border">
		<span class="slogans">Din bästa Stockholmsguide</span>
	</div>

	<div class="aos-find-all">
		<div class="aos-find-fade">

			<div class="aos-find">
				<nav class="aos-find-menu-nav">
					<div class="aos-activities-menu-container"><ul id="menu-aos-aktiviteter" class="nav navbar-nav  aos-activities-menu"><li id="menu-item-1122116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1122116"><a title="Krognyheter" href="https://alltomstockholm.se/restaurangbar/krog/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/restaurang.svg" class="_mi _before _svg" aria-hidden="true" /><span>Krognyheter</span></a></li>
<li id="menu-item-1060768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060768"><a title="Klubb" href="https://alltomstockholm.se/klubbkonsert/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/klubb.svg" class="_mi _before _svg" aria-hidden="true" /><span>Klubb</span></a></li>
<li id="menu-item-1060766" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1060766"><a title="Konsert" href="https://alltomstockholm.se/konsert/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/konsert.svg" class="_mi _before _svg" aria-hidden="true" /><span>Konsert</span></a></li>
<li id="menu-item-1060767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060767"><a title="Krogtest" href="https://alltomstockholm.se/restaurangbar/krogtest/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/krogtest.svg" class="_mi _before _svg" aria-hidden="true" /><span>Krogtest</span></a></li>
<li id="menu-item-1060769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060769"><a title="Familjevänligt" href="https://alltomstockholm.se/stadsliv/barnevenemang/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/barnvänligt.svg" class="_mi _before _svg" aria-hidden="true" /><span>Familjevänligt</span></a></li>
<li id="menu-item-1060770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060770"><a title="Utställning" href="https://alltomstockholm.se/scenkultur/utstallning/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/Utställning.svg" class="_mi _before _svg" aria-hidden="true" /><span>Utställning</span></a></li>
<li id="menu-item-1060773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060773"><a title="Scen" href="https://alltomstockholm.se/scenkultur/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/scen.svg" class="_mi _before _svg" aria-hidden="true" /><span>Scen</span></a></li>
<li id="menu-item-1122114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122114"><a title="Kultur" href="https://alltomstockholm.se/scenkultur/kultur/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/Kultur.svg" class="_mi _before _svg" aria-hidden="true" /><span>Kultur</span></a></li>
</ul></div>				</nav>
			</div>
		</div>
	</div>

</div>
            <div class="panorama_top hidden-xs hidden-sm">
            <div class="ad-mark-rotated">ANNONS</div>
                <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_pano1"
            data-min-win-width="992"
            data-max-win-width="999999999"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 992 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_pano1'
              });
            });
          }
        </script>
    </div>
            </div>
    
    
	<!-- Set post view count -->
	<script>
      var xhr = new XMLHttpRequest();
      xhr.open('GET', 'https://alltomstockholm.se/wp-content/themes/dovas/nocache/postviewcount.php?id=1209337', true);
      xhr.send(null);
    </script>

<script>
ga('aos.send', 'pageview');
</script>

<div class="article-wrapper">
	<div class="dmbs-content">
                    <div id="interstitial_1_container" class="interstitial_container interstitial_1_article_container interstitial-background visible-xs visible-sm">
                <div class="interstitial_1">
                    <div class="ad-mark-small">ANNONS</div>
                        <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_mobil1_11"
            data-min-win-width="0"
            data-max-win-width="991"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 0 && winWidth <= 991) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_mobil1_11'
              });
            });
          }
        </script>
    </div>
                    </div>
            </div>
        
		<div class="dmbs-main-wide article post-1209337 post type-post status-publish format-standard category-konsert category-krog category-restaurangbar wpautop" id="standard-article" data-article-id="1209337" data-article-url="https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/" data-article-categories="[1412,11,134]" data-article-lat="59.32807" data-article-long="18.09984" data-article-showmap="nej" data-article-post-type="post">
			<article>

				<div class="article-category"><a href="https://alltomstockholm.se/konsert/">Konsert</a><span class="article-category-devider"> | </span><a href="https://alltomstockholm.se/restaurangbar/krog/">Krog</a><span class="article-category-devider"> | </span><a href="https://alltomstockholm.se/restaurangbar/">Krog</a></div>
					<h1 class="article-title">Magnus Carlsson gör exklusiv spelning på krog på Djurgården</h1>

						<div class="image-container-standard"><img src="/images/1209347-650x.jpg" width="" alt="Magnus Carlsson spelar på Ulla Winbladh."/></div><div class="bx-caption" style="margin-bottom: 0;"><span>Magnus Carlsson spelar på Ulla Winbladh.<span class="image-byline"> <strong>Foto:</strong> Pressbild </span></span></div>
                        <div class="article-published">
			<span class="article-published-label" >Publicerad </span><span class="article-published-date">22 juli 2020, kl. 06:00</span><span class="article-published-label article-updated-label">Uppdaterad </span><span class="article-published-date">24 juli 2020, kl. 09:20</span></div>
						<div class="article-preamble"><p>I slutet av juli anordnar den anrika restaurangen Ulla Winbladh sin första livespelning någonsin. På scen står artisten Magnus Carlsson som är aktuell med årets Pride-låt. </p>
</div>

						<div class="article-share"><a class="article-share-button article-share-button-facebook" onclick="window.open('https://facebook.com/sharer/sharer.php?u=https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="article-share-button article-share-button-twitter" onclick="window.open('https://twitter.com/intent/tweet/?text=Aktuell med årets Pride-låt – spelar live på Ulla Winbladh i slutet av juli. ;url=https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="mailto:?subject=Jag vill tipsa dig om en artikel på mitti.se&body=https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/" class="article-share-button article-share-button-mail" aria-label="Dela genom mejl"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></div>                            <div class="article_desktop_ad_container hidden-xs">
                                <div class="article_desktop_ad">
                                    <div class="ad-mark-small">ANNONS</div>
                                        <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_mpu1_1"
            data-min-win-width="768"
            data-max-win-width="999999999"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 768 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_mpu1_1'
              });
            });
          }
        </script>
    </div>
                                    </div>
                            </div>
                                                    <div class="article_mobile_ad_container visible-xs">
                                <div class="article_mobile_ad">
                                    <div class="ad-mark-small">ANNONS</div>
                                        <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_mobil1_12"
            data-min-win-width="0"
            data-max-win-width="767"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 0 && winWidth <= 767) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_mobil1_12'
              });
            });
          }
        </script>
    </div>
                                    </div>
                            </div>
                        <p>I slutet av juli bjuder Ulla Winbladh in till två helkvällar med trerättersmiddag och livemusik på Djurgården.</p>
<p>Spelar i restaurangens glaspaviljong gör artisten Magnus Carlsson, som har en bakgrund i Barbados och Alcazar, och är aktuell med årets Pride-låt My Freedom. Spelningen blir hans enda i Stockholm i sommar.</p>
<p>– Att få komma till anrika Ulla Winbladh och genomföra en unik sommarspelning känns fantastiskt, lite som att gå i Bellmans fotspår, säger han.</p>
<p><span class="highlighter">Kvällarna drar igång klockan 18.00 den 27 juli och 28 juli. </span></p>
<p><em>Mat och underhållning går loss på 1495 kronor per person. Platserna begränsade till 50 och bokas på förhand.</em></p>
<div class="guide-info-container"><div class="guide-text-container"><i class="fa fa-map-marker"></i><div class="guide-info-address guide-info-text">Wärdshuset Ulla Winbladh AB, Rosendalsvägen, Stockholm, Sverige</div></div></div><div class="article-share article-share-bottom"><a class="article-share-button article-share-button-facebook" onclick="window.open('https://facebook.com/sharer/sharer.php?u=https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="article-share-button article-share-button-twitter" onclick="window.open('https://twitter.com/intent/tweet/?text=Aktuell med årets Pride-låt – spelar live på Ulla Winbladh i slutet av juli. ;url=https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="mailto:?subject=Jag vill tipsa dig om en artikel på mitti.se&body=https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/" class="article-share-button article-share-button-mail" aria-label="Dela genom mejl"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></div><div class="article-author"><div class="article-author-image"><a href="https://alltomstockholm.se/author/sandra_eriksson/"><img src="https://alltomstockholm.se/wp-content/uploads/2017/09/Sandra-Eriksson-liten-2017-09-22.jpg" width="68" height="68" alt="Sandra Eriksson" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo" /></a></div><div class="article-author-content"><div class="article-author-name"><a href="https://alltomstockholm.se/author/sandra_eriksson/">Sandra Eriksson</a></div><div class="article-author-email"><a href="mailto:sandra.eriksson@aos.se">sandra.eriksson@aos.se</a></div><div class="article-author-published">22 juli 2020, kl. 06:00</div></div></div>						<input type="hidden"></input>
			</article>

            
		</div>
			
<div class="dmbs-right article-sidebar visible-sm visible-md visible-lg">

            <div class="insider_1">
            <div class="ad-mark-small">Annons</div>
                <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_insider1_1"
            data-min-win-width="992"
            data-max-win-width="999999999"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 992 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_insider1_1'
              });
            });
          }
        </script>
    </div>
                <div class="article-divider"></div>
        </div>
    
			<div class="article-sidebar-most-popular">
            <div class="widget-list-container hidden-xs" id="sidebar">
		<div class="widget popular-post-headline"><h3>Mest läst på AOS</h3></div>
		
		<div class="widget-list">
							<a id="poular-posts-omrade-1" href="https://alltomstockholm.se/stadsliv/barnevenemang/spenderar-sommaren-stockholm/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-1">
				
									<span class="widget-list-img-large" id="widget-list-img-1"><img src="/images/1205965-300x170.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-1">Familjevänligt</span>
					<span class="widget-list-text" id="widget-list-text-1">Ultimata guiden – så tillbringar du sommaren i Stockholm</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-2" href="https://alltomstockholm.se/restaurangbar/krog/vitloken-rockigare-broderna/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-2">
				
									<span class="widget-list-img square" id="widget-list-img-2"><img src="/images/1209284-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-2">Krog</span>
					<span class="widget-list-text" id="widget-list-text-2">Vitlöken kvar när ett rockigare Bröderna Olsson nyöppnat</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-3" href="https://alltomstockholm.se/restaurangbar/krog/stallen-finpizza-stockholm/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-3">
				
									<span class="widget-list-img square" id="widget-list-img-3"><img src="/images/1209758-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-3">Krog</span>
					<span class="widget-list-text" id="widget-list-text-3">Guide: Elva ställen med god finpizza i Stockholm</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-4" href="https://alltomstockholm.se/restaurangbar/krog/syskon-napoletansk-pizza/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-4">
				
									<span class="widget-list-img square" id="widget-list-img-4"><img src="/images/531869-100x100.jpeg"></span>
				
					<span class="dateline hidden-xs" id="dateline-4">Krog</span>
					<span class="widget-list-text" id="widget-list-text-4">Meno Male får ett syskon – tar napoletansk pizza till Söder</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-5" href="https://alltomstockholm.se/restaurangbar/krog/omnipollo-olfestival-mikroformat/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-5">
				
									<span class="widget-list-img square" id="widget-list-img-5"><img src="/images/1193140-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-5">Bar</span>
					<span class="widget-list-text" id="widget-list-text-5">Omnipollo flyttar in på Hobo – styr ölfestival i mikroformat</span>
				</span>
				</a>

					</div>

		</div>

			</div>
	
			<div class="article-sidebar-latest">
			<div class="widget-list-container hidden-xs" id="sidebar">
		<div class="widget popular-post-headline"><h3>Senaste nytt på AOS</h3></div>
		
		<div class="widget-list">
							<a id="latest_news-posts-omrade-1" href="https://alltomstockholm.se/stadsliv/barnevenemang/spenderar-sommaren-stockholm/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-1">
				
									<span class="widget-list-img-large" id="latest_news-list-img-1"><img src="/images/1205965-300x170.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-1">Familjevänligt</span>
					<span class="widget-list-text" id="latest_news-list-text-1">Ultimata guiden – så tillbringar du sommaren i Stockholm</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-2" href="https://alltomstockholm.se/restaurangbar/krog/syskon-napoletansk-pizza/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-2">
				
									<span class="widget-list-img square" id="latest_news-list-img-2"><img src="/images/531869-100x100.jpeg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-2">Krog</span>
					<span class="widget-list-text" id="latest_news-list-text-2">Meno Male får ett syskon – tar napoletansk pizza till Söder</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-3" href="https://alltomstockholm.se/restaurangbar/krog/stallen-finpizza-stockholm/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-3">
				
									<span class="widget-list-img square" id="latest_news-list-img-3"><img src="/images/1209758-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-3">Krog</span>
					<span class="widget-list-text" id="latest_news-list-text-3">Guide: Elva ställen med god finpizza i Stockholm</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-4" href="https://alltomstockholm.se/restaurangbar/krog/ulriksdals-restaurang-gronsaker/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-4">
				
									<span class="widget-list-img square" id="latest_news-list-img-4"><img src="/images/1209516-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-4">Krog</span>
					<span class="widget-list-text" id="latest_news-list-text-4">Grönsakerna får huvudrollen på Ulriksdals Värdshus nya krog</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-5" href="https://alltomstockholm.se/restaurangbar/krog/exklusiv-spelning-djurgarden/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-5">
				
									<span class="widget-list-img square" id="latest_news-list-img-5"><img src="/images/1209347-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-5">Konsert</span>
					<span class="widget-list-text" id="latest_news-list-text-5">Magnus Carlsson gör exklusiv spelning på krog på Djurgården</span>
				</span>
				</a>

					</div>

		</div>

			</div>
	
            <div class="insider_2">
            <div class="ad-mark-small">Annons</div>
                <div class="ad-placement-container">
        <div
            class="ad-placement"
            id="alltoms_insider2_1"
            data-min-win-width="992"
            data-max-win-width="999999999"
        ></div>

        <script>
          var winWidth = window.innerWidth
            || document.documentElement.clientWidth
            || document.body.clientWidth;

          if (winWidth >= 992 && winWidth <= 999999999) {
            lwhble.cmd.push(function() {
              lwhble.loadAd({
                tagId: 'alltoms_insider2_1'
              });
            });
          }
        </script>
    </div>
                <div class="article-divider"></div>
        </div>
    </div>
	</div>

</div><!-- end content container -->

<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/infinite-articles.js?v=5"></script>


	<div class="dmbs-content to-start-page">
		<form action="https://alltomstockholm.se" method="post">
			<input type="submit" value="Till startsidan" />
		</form>
	</div>


</div>



	<div class="dmbs-footer">
		<div class="footer-widgets-container">
			<div class="footer-widget-area">
				<ul><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget"><p class="smalltext">
Redaktör: Eric Thorsson<br>Ansvarig utgivare: Joakim Fransson<br>
VD: Patrik Vincent<br>
<br>
Besöksadress: Liljeholmsvägen 18<br>
<br>
Org. nr: 556280-0267<br>
Momsregistreringsnr: <br>
SE 556964-091401<br>
</p></div>
		</li></ul>							</div>
			<div class="footer-widget-area">
				<ul><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Snabblänkar</h3>			<div class="textwidget"><ul class="nav nav-stacked nav-pills">
<li><a href="/?p=204421">Redaktion</a></li>
<li><a href="/?p=554154">Sajtkarta</a></li>
<li><a href="/?p=194610">Tipsa oss</a></li>
<li><a href="/?p=989770">Tipsa På gång</a></li>
<li><a href="https://annons.alltomstockholm.se/">Annonsera</a></li>
</ul></div>
		</li></ul>			</div>
		</div>
	</div>

<!-- end main container -->
<!-- <script src="https://alltomstockholm.se/wp-content/themes/dovas/js/webfont-config.js"></script>-->
<div class="adblocker-full-overlay" style="display: none;">
    <div class="adblocker-popup">
        <h2 class="adblocker-popup__title">Oj då ...</h2>
        <div class="adblocker-popup__description">
            <p>Det verkar som att du har en adblocker installerad.</p>
<p>Allt om Stockholm:s journalistik är gratis och finansieras helt av annonser. Därför måste du stänga av din adblocker för att kunna besöka alltomstockholm.se</p>
        </div>
        <a href="#" class="adblocker-popup__button adblocker-popup__button--deepblue">Ladda om sidan</a>
    </div>
</div>    <script type="text/javascript">
      window.__cmp('init', {
        gdprAppliesGlobally: true,
        //uiUrl: 'http://localhost:8081/cmpui.html'
        uiUrl: 'https://alltomstockholm.se/wp-content/plugins/mitti-oath-cmpi-js/build/cmpui.html'
      });
    </script>
    <script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/alltomstockholm.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-ad-block-blocker/blockadblock.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-ad-block-blocker/scripts.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-adform/adform-implementation.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-back-to-mitti-notice/scripts.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/js/lightbox.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/js/custom-light-box.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-sphinx-search/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-sphinx-search/js/result-search.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Inga s\u00f6kresultat.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner."};
/* ]]> */
</script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/themes/dovas/js/main.js?ver=1.3.11'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/wp-embed.min.js'></script>
<script src="//ajax.aspnetcdn.com/ajax/bootstrap/3.3.6/bootstrap.min.js"></script>
<script>jQuery.fn.modal || document.write('<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js">\x3C/script>')</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/expanding_searchbar.js"></script>
<!--script src="https://alltomstockholm.se/wp-content/themes/dovas/js/mitti-location.js"></script-->
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>

<script>
	window.fbAsyncInit = function() {
	FB.init({
		appId: '156125184844562',
		xfbml: true,
		version: 'v2.8'
	});
};

(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {
		return; }
	js = d.createElement(s);
	js.id = id;
	js.src = "//connect.facebook.net/sv_SE/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Loading PLISTA script -->
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
	"publickey": "47f11cef262b89404736bce1",
	"origin": "se"
}));
</script>




<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization></script>


<script type='text/javascript'>
//********************************************************************************
// mitti.se
// The command "_trackContentPath" is optional but  recommended, it should 
// be replaced with the section path of the displayed page e.g. "/Home/News"
//********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/aos/Konsert Konsert Krog Konsert Krog Krog " },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/50dbccae62cc4aaf89bf07cc0a3357cf.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script async defer
        src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBZ4hJG9djmh_L5I9YwqJ5divc4pc4a3h8&callback=initMap">
</script>

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us8.list-manage.com","uuid":"02ebc656c6966e27222ca20cb","lid":"3954f2862d"}) })</script>

</body>
</html>