

<!DOCTYPE html>
<html lang="sv-SE">
<head>

	<title>Omnipollo öppnar bryggeri och bar i kyrka</title>
	<meta name="description" content="Henok Fentie och Karl Grandin, grundare av Omnipollo, öppnar sitt första egna bryggeri i Missionskyrkan i Sundbyberg" />

	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="Omnipollo har hittat hem – öppnar bryggeri och bar i kyrka" />
	<meta name="twitter:description" content="Omnipollo öppnar sitt första egna bryggeri i Missionskyrkan i Sundbyberg. " />
	<meta name="twitter:image" content="https://alltomstockholm.se/images/1193140-1024x512.jpg" />
	<meta name="twitter:site" content="@mittistockholm" />
	<meta name="twitter:url" content="https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/" />

	<meta property="fb:app_id" content="897794740289729" />
	<meta property="og:title" content="Omnipollo har hittat hem – öppnar bryggeri och bar i kyrka" />
	<meta property="og:type" content="article" />
	<meta property="og:image" content="https://alltomstockholm.se/images/1193140-1200x630.jpg" />
	<meta property="og:image:width" content="1200">
	<meta property="og:image:height" content="630">
	<meta property="og:url" content="https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/" />
	<meta property="og:description" content="Omnipollo öppnar sitt första egna bryggeri i Missionskyrkan i Sundbyberg. " />
	<meta property="og:site_name" content="Allt om Stockholm" />

	<meta name="msapplication-config" content="none" />


	<!-- Setting up favicons generated by https://realfavicongenerator.net -->

	<link rel="apple-touch-icon" sizes="180x180" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/apple-touch-icon.png">
	<link rel="icon" type="image/png" sizes="32x32" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/favicon-32x32.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/favicon-16x16.png">
	<link rel="manifest" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/site.webmanifest">
	<link rel="mask-icon" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/safari-pinned-tab.svg" color="#99449e">
	<link rel="shortcut icon" href="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/favicon.ico">
	<meta name="msapplication-TileColor" content="#603cba">
	<meta name="msapplication-config" content="https://alltomstockholm.se/wp-content/themes/dovas/img/favicons/browserconfig.xml">
	<meta name="theme-color" content="#ffffff">

	<meta http-equiv="content-type" content="text/html; charset=UTF-8">
	<!--[if IE]><meta http-equiv='X-UA-Compatible' content='IE=edge,chrome=1'><![endif]-->
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="stylesheet" href="//ajax.aspnetcdn.com/ajax/bootstrap/3.3.6/css/bootstrap.min.css">
	<link rel="pingback" href="https://alltomstockholm.se/xmlrpc.php" />
	<!-- WebFonts load async from footer.php-->
	<!--link rel='stylesheet' href='//fonts.googleapis.com/css?family=Open+Sans:400,300,300italic,400italic,700,700italic'-->
	<!-- font-awesome loaded by some plugins - make sure it loads once -->
	<link rel="stylesheet" href="//maxcdn.bootstrapcdn.com/font-awesome/4.6.3/css/font-awesome.min.css">

    <!-- Oath CMP JS -->
        <!-- Consent Manager Tag : Script -->
    <script src="https://consent.cmp.oath.com/cmp3p.js"></script>
    
    <!-- Adform -->
    <script src="//s1.adform.net/banners/scripts/adx.js" async defer></script>

	<script>
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

		/* Live UA tracking codes */
		ga('create', 'UA-39489028-1', 'auto', 'aos');
		

		/* Dev UA tracking code
		ga('create', 'UA-39489028-3', 'auto', 'aos');
		*/

			</script>

			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/72x72\/","ext":".png","source":{"concatemoji":"https:\/\/alltomstockholm.se\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f=b.createElement("canvas"),g=f.getContext&&f.getContext("2d"),h=String.fromCharCode;if(!g||!g.fillText)return!1;switch(g.textBaseline="top",g.font="600 32px Arial",a){case"flag":return g.fillText(h(55356,56806,55356,56826),0,0),f.toDataURL().length>3e3;case"diversity":return g.fillText(h(55356,57221),0,0),c=g.getImageData(16,16,1,1).data,d=c[0]+","+c[1]+","+c[2]+","+c[3],g.fillText(h(55356,57221,55356,57343),0,0),c=g.getImageData(16,16,1,1).data,e=c[0]+","+c[1]+","+c[2]+","+c[3],d!==e;case"simple":return g.fillText(h(55357,56835),0,0),0!==g.getImageData(16,16,1,1).data[0];case"unicode8":return g.fillText(h(55356,57135),0,0),0!==g.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='jquery.bxslider-css'  href='https://alltomstockholm.se/wp-content/plugins/bxslider-integration/assets/css/bxslider-integration.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://alltomstockholm.se/wp-includes/css/dashicons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='menu-icons-extra-css'  href='https://alltomstockholm.se/wp-content/plugins/menu-icons/css/extra.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://alltomstockholm.se/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='AdblockPluginStyles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-ad-block-blocker/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='mitti-back-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-back-to-mitti-notice/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='pages-slider-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/css/pager-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='custom-slider-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/css/custom-slider.css' type='text/css' media='all' />
<link rel='stylesheet' id='light-box-styles-css'  href='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/css/lightbox.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='OpenSans-css'  href='https://fonts.googleapis.com/css?family=Open+Sans%3A300%2C300italic%2C400%2C400italic%2C700%2C700italic%2C800%2C800italic' type='text/css' media='all' />
<link rel='stylesheet' id='stylesheet-css'  href='https://alltomstockholm.se/wp-content/themes/dovas/style.css?ver=1.3.10' type='text/css' media='all' />
<link rel='stylesheet' id='e2b-admin-ui-css-css'  href='https://ajax.googleapis.com/ajax/libs/jqueryui/1.9.0/themes/base/jquery-ui.css' type='text/css' media='' />
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/bxslider-integration/assets/js/bxslider-integration.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/js/customize-bx-slider.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<link rel='https://api.w.org/' href='https://alltomstockholm.se/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://alltomstockholm.se/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://alltomstockholm.se/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Jakob Hellman spelar på Mosebacketerrassen i sommar' href='https://alltomstockholm.se/konsert/hellman-mosebacketerrassen-sommar/' />
<meta name="generator" content="WordPress 4.5.4" />
<link rel="canonical" href="https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/" />
<link rel="alternate" type="application/json+oembed" href="https://alltomstockholm.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falltomstockholm.se%2Frestaurangbar%2Fkrog%2Fomnipollo-oppnar-bryggeri%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://alltomstockholm.se/wp-json/oembed/1.0/embed?url=https%3A%2F%2Falltomstockholm.se%2Frestaurangbar%2Fkrog%2Fomnipollo-oppnar-bryggeri%2F&#038;format=xml" />
<meta name="description" content="Henok Fentie och Karl Grandin, grundare av Omnipollo, öppnar sitt första egna bryggeri i Missionskyrkan i Sundbyberg." />
<meta name="keywords" content="krog" />
        <script type="application/ld+json">
            {
    "@context": "http://schema.org",
    "@type": "NewsArticle",
    "headline": "Omnipollo har hittat hem – öppnar bryggeri och bar i kyrka",
    "dateModified": "2020-03-10T20:57:28+01:00",
    "datePublished": "2020-03-10T17:38:00+01:00",
    "publisher": {
        "@type": "Organization",
        "name": "Lokaltidningen Mitt i Stockholm AB",
        "logo": {
            "@type": "ImageObject",
            "url": "https://alltomstockholm.se/wp-content/themes/dovas/img/mitticircle.png"
        }
    },
    "author": [
        {
            "@type": "Person",
            "name": "Sandra Eriksson"
        }
    ],
    "image": [
        "https://alltomstockholm.se/images/1193140-650x365.jpg"
    ]
}        </script>
        
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	dataLayer.push({"pageTitle":"Omnipollo har hittat hem – öppnar bryggeri och bar i kyrka | ","pagePostType":"post","pagePostType2":"single-post","pageCategory":["krog","restaurangbar"],"pagePostAuthorID":657,"pagePostAuthor":"Sandra Eriksson","pagePostDate":"10 mars 17:38","pagePostDateYear":"2020","pagePostDateMonth":"03","pagePostDateDay":"10"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-N3CLFP2');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi -->            <style>
               .custom-header-text-color { color: #000 }
            </style>
    <link rel="alternate" type="application/rss+xml" title="RSS 2.0 Feed" href="https://alltomstockholm.se/feed/" />

	<script>
	if (typeof jQuery == 'undefined') {
		//jQuery fallback
		document.write(unescape("%3Cscript src='/wp-includes/js/jquery/jquery.js' type='text/javascript'%3E%3C/script%3E"));
	}
	</script>

	<!-- Hide admin bar on preview pages starts here -->
	<!-- Hide admin bar on preview pages ends here -->

<script type="text/javascript" src="//cdnjs.cloudflare.com/ajax/libs/unveil/1.3.0/jquery.unveil.js"></script>
<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/unveil.js"></script>
<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/jquery.appear.js"></script>

</head>
<body class="single single-post postid-1192934 single-format-standard">


<div id="overlay"></div>
<div id="finding-geo-wrap">
	<div class="finding-geo-content">
		<i class="fa fa-map-marker find-geo"></i>
		<div class="find-position-wrap">
			<span class="find-position">Hittar din position</span><br>
			<span class="find-position-soon">Snart klart</span>
		</div>
	</div>
</div>

<div id="loading-articles-wrap">
	<div class="loading-articles-content">
		<div class="sk-fading-circle">
			<div class="sk-circle1 sk-circle"></div>
			<div class="sk-circle2 sk-circle"></div>
			<div class="sk-circle3 sk-circle"></div>
			<div class="sk-circle4 sk-circle"></div>
			<div class="sk-circle5 sk-circle"></div>
			<div class="sk-circle6 sk-circle"></div>
			<div class="sk-circle7 sk-circle"></div>
			<div class="sk-circle8 sk-circle"></div>
			<div class="sk-circle9 sk-circle"></div>
			<div class="sk-circle10 sk-circle"></div>
			<div class="sk-circle11 sk-circle"></div>
			<div class="sk-circle12 sk-circle"></div>
		</div>
		<div class="loading-article-text-wrap">
			<span class="loading-article">Laddar recensioner</span><br>
			<span class="loading-article-soon">Snart klart</span>
		</div>
	</div>
</div>


            <div class="aos-header-image">
                        <img src="https://alltomstockholm.se/wp-content/uploads/2018/10/aos-headerx1920-lila.jpg" alt="Allt om Stockholm" class="" />
        </div>
    
	<div class="navbar-all">
		<div class="navbar-fade">
			<nav class="dmbs-top-menu navbar-aos">
				<div class="aos-menu-wrapper">
					<div class="aos-secondary-menu-button" data-toggle="collapse" data-target=".aos-guides-menu">
						<span>GUIDER <i class="fa fa-caret-down" aria-hidden="true"></i></span>
					</div>

					<div class="navbar-aos-collapse collapse in"><ul id="menu-aos-meny" class="nav navbar-nav navbar-right dropdown-toggle"><li id="menu-item-1060761" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060761"><a title="Evenemangstips" href="https://alltomstockholm.se/pagang/">Evenemangstips</a></li>
<li id="menu-item-1144410" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1144410"><a title="Nyhetsbrev" href="http://eepurl.com/dtq7FD">Nyhetsbrev</a></li>
<li id="menu-item-1060763" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-1060763"><a title="Tipsa" href="https://alltomstockholm.se/tipsa/">Tipsa</a></li>
<li id="menu-item-1060764" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060764"><a title="Annonsera" href="https://annons.alltomstockholm.se">Annonsera</a></li>
</ul></div>
					<!-- Search button in main menu -->
					<div class="aos-secondary-menu-button menu-expander" data-toggle="collapse" data-target=".aos-secondary-menu">
						<i class="fa fa-bars" aria-hidden="true"></i>
					</div>
				</div>
			</nav>
		</div>
	</div>

<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-N3CLFP2"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div class="dmbs-container">
	<div class="outsider-container hidden-xs hidden-sm hidden-md">
                    <div class="outsider_2">
                <div class="ad-mark-small">Annons</div>
                    <div
        id="outsider_2"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=707256"
        data-min-win-width="1326"
        data-max-win-width="999999999"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 1326 && winWidth <= 999999999) {
                    var placement = document.getElementById('outsider_2');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707256');
                    placement.appendChild(script);
                }
            </script>
            </div>
                </div>
        
                    <div class="outsider_3-fixed-reference"></div>
            <div class="outsider_3">
                <div class="ad-mark-small">Annons</div>
                    <div
        id="outsider_3"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=707257"
        data-min-win-width="1326"
        data-max-win-width="999999999"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 1326 && winWidth <= 999999999) {
                    var placement = document.getElementById('outsider_3');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707257');
                    placement.appendChild(script);
                }
            </script>
            </div>
                </div>
            </div>

    <!-- Tracking code for pingdom.com -->
<script>
var _prum = [['id', '58aaa37df4bab5e3a090009d'],
             ['mark', 'firstbyte', (new Date()).getTime()]];
(function() {
    var s = document.getElementsByTagName('script')[0]
      , p = document.createElement('script');
    p.async = 'async';
    p.src = '//rum-static.pingdom.net/prum.min.js';
    s.parentNode.insertBefore(p, s);
})();
</script>

<div class="dmbs-header">

	<div class="location-container">
		<a href="https://alltomstockholm.se">
		<img src="https://alltomstockholm.se/wp-content/themes/dovas/img/allt-om-stockholm-logo.png" alt="Allt om Stockholm" class="aos-logo" /></a>
	</div>

</div>
<nav class="aos-secondary-menu-nav">
<div class="aos-secondary-menu-container"><ul id="menu-aos-sekundar-meny" class="nav navbar-nav collapse aos-secondary-menu"><li id="menu-item-1060776" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1060776"><a title="Krog" href="https://alltomstockholm.se/restaurangbar/">Krog</a></li>
<li id="menu-item-1060777" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060777"><a title="Klubb" href="https://alltomstockholm.se/klubbkonsert/">Klubb</a></li>
<li id="menu-item-1060778" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060778"><a title="Scen" href="https://alltomstockholm.se/scenkultur/">Scen</a></li>
<li id="menu-item-1060780" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060780"><a title="Konsert" href="https://alltomstockholm.se/konsert/">Konsert</a></li>
<li id="menu-item-1060781" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060781"><a title="Nyheter" href="https://alltomstockholm.se/stadsliv/">Nyheter</a></li>
<li id="menu-item-1060782" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060782"><a title="Sport" href="https://alltomstockholm.se/sport/">Sport</a></li>
<li id="menu-item-1060783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1060783"><a title="Citybloggen" href="http://citybloggen.alltomstockholm.se/">Citybloggen</a></li>
</ul></div></nav>

<nav class="aos-guides-menu-nav">
<div class="aos-guides-menu-container"><ul id="menu-aos-guider-meny" class="nav navbar-nav collapse aos-guides-menu"><li id="menu-item-1060808" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060808"><a title="Aktiviteter" href="https://alltomstockholm.se/guider/aktiviteter/">Aktiviteter</a></li>
<li id="menu-item-1060809" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060809"><a title="Barer" href="https://alltomstockholm.se/guider/bar/">Barer</a></li>
<li id="menu-item-1060810" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060810"><a title="Barn" href="https://alltomstockholm.se/guider/barn/">Barn</a></li>
<li id="menu-item-1060811" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060811"><a title="Brunch" href="https://alltomstockholm.se/guider/brunch/">Brunch</a></li>
<li id="menu-item-1060813" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060813"><a title="Kultur &amp; Museum" href="https://alltomstockholm.se/guider/museum/">Kultur &#038; Museum</a></li>
<li id="menu-item-1060814" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060814"><a title="Scen &amp; Teater" href="https://alltomstockholm.se/guider/scen-teater/">Scen &#038; Teater</a></li>
<li id="menu-item-1060816" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1060816"><a title="Weekend" href="https://alltomstockholm.se/guider/weekend/">Weekend</a></li>
<li id="menu-item-1070330" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1070330"><a title="Restaurang" href="https://alltomstockholm.se/guider/restaurang/">Restaurang</a></li>
<li id="menu-item-1141382" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-1141382"><a title="Uteservering" href="https://alltomstockholm.se/guider/uteservering/">Uteservering</a></li>
<li id="menu-item-1161202" class="menu-item menu-item-type-taxonomy menu-item-object-guider menu-item-1161202"><a title="Julbord" href="https://alltomstockholm.se/guider/julbord/">Julbord</a></li>
</ul></div></nav>

<div class="auto-search-container">
    <form action="https://alltomstockholm.se/" class="auto-search-form">
    <input type="search" name="s" value="" class="auto-search" placeholder="SÖK..." title="Sök" autocomplete="off">
    <div class="search-results auto-search-results"></div>
</form></div>

<div class="aos-find-container">

	<div class="aos-find-border">
		<span class="slogans">Din bästa Stockholmsguide</span>
	</div>

	<div class="aos-find-all">
		<div class="aos-find-fade">

			<div class="aos-find">
				<nav class="aos-find-menu-nav">
					<div class="aos-activities-menu-container"><ul id="menu-aos-aktiviteter" class="nav navbar-nav  aos-activities-menu"><li id="menu-item-1122116" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-1122116"><a title="Krognyheter" href="https://alltomstockholm.se/restaurangbar/krog/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/restaurang.svg" class="_mi _before _svg" aria-hidden="true" /><span>Krognyheter</span></a></li>
<li id="menu-item-1060768" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060768"><a title="Klubb" href="https://alltomstockholm.se/klubbkonsert/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/klubb.svg" class="_mi _before _svg" aria-hidden="true" /><span>Klubb</span></a></li>
<li id="menu-item-1060766" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060766"><a title="Konsert" href="https://alltomstockholm.se/konsert/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/konsert.svg" class="_mi _before _svg" aria-hidden="true" /><span>Konsert</span></a></li>
<li id="menu-item-1060767" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060767"><a title="Krogtest" href="https://alltomstockholm.se/restaurangbar/krogtest/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/krogtest.svg" class="_mi _before _svg" aria-hidden="true" /><span>Krogtest</span></a></li>
<li id="menu-item-1060769" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060769"><a title="Familjevänligt" href="https://alltomstockholm.se/stadsliv/barnevenemang/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/barnvänligt.svg" class="_mi _before _svg" aria-hidden="true" /><span>Familjevänligt</span></a></li>
<li id="menu-item-1060770" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060770"><a title="Utställning" href="https://alltomstockholm.se/scenkultur/utstallning/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/Utställning.svg" class="_mi _before _svg" aria-hidden="true" /><span>Utställning</span></a></li>
<li id="menu-item-1060773" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1060773"><a title="Scen" href="https://alltomstockholm.se/scenkultur/"><img src="https://alltomstockholm.se/wp-content/uploads/2018/03/scen.svg" class="_mi _before _svg" aria-hidden="true" /><span>Scen</span></a></li>
<li id="menu-item-1122114" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-1122114"><a title="Kultur" href="https://alltomstockholm.se/scenkultur/kultur/"><img src="https://alltomstockholm.se/wp-content/uploads/2019/02/Kultur.svg" class="_mi _before _svg" aria-hidden="true" /><span>Kultur</span></a></li>
</ul></div>				</nav>
			</div>
		</div>
	</div>

</div>
            <div class="panorama_top hidden-xs hidden-sm">
            <div class="ad-mark-rotated">ANNONS</div>
                <div
        id="panorama_top"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=707239"
        data-min-win-width="992"
        data-max-win-width="999999999"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 992 && winWidth <= 999999999) {
                    var placement = document.getElementById('panorama_top');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707239');
                    placement.appendChild(script);
                }
            </script>
            </div>
            </div>
    
    
	<!-- Set post view count -->
	
	


<script>
ga('aos.send', 'pageview');
</script>

<div class="article-wrapper">
	<div class="dmbs-content">
                    <div id="interstitial_1_container" class="interstitial_container interstitial_1_article_container interstitial-background visible-xs visible-sm">
                <div class="interstitial_1">
                    <div class="ad-mark-small">ANNONS</div>
                        <div
        id="interstitial_1"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=707243"
        data-min-win-width="0"
        data-max-win-width="991"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 0 && winWidth <= 991) {
                    var placement = document.getElementById('interstitial_1');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707243');
                    placement.appendChild(script);
                }
            </script>
            </div>
                    </div>
            </div>
        
		<div class="dmbs-main-wide article post-1192934 post type-post status-publish format-standard category-krog category-restaurangbar wpautop" id="standard-article" data-article-id="1192934" data-article-url="https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/" data-article-categories="[11,134]" data-article-lat="59.36371740000001" data-article-long="17.9661442" data-article-showmap="nej" data-article-post-type="post">
			<article>

				<div class="article-category"><a href="https://alltomstockholm.se/restaurangbar/krog/">Krog</a><span class="article-category-devider"> | </span><a href="https://alltomstockholm.se/restaurangbar/">Krog</a></div>
					<h1 class="article-title">Omnipollo har hittat hem – öppnar bryggeri och bar i kyrka</h1>

						<div class="image-container-standard"><img src="/images/1193140-650x.jpg" width="" alt="Omnipollos grundare Henok Fentie och Karl Gradin"/></div><div class="bx-caption" style="margin-bottom: 0;"><span>Omnipollos grundare Karl Grandin och Henok Fentie i bryggeriet i den gamla kyrkan. <span class="image-byline"> <strong>Foto:</strong> Pekka Pääkkö</span></span></div>
                        <div class="article-published">
			<span class="article-published-label" >Publicerad </span><span class="article-published-date">10 mars 2020, kl. 17:38</span><span class="article-published-label article-updated-label">Uppdaterad </span><span class="article-published-date">10 mars 2020, kl. 20:57</span></div>
						<div class="article-preamble"><p>Mikrobryggeriet Omnipollo har tagit över en kyrka i Sundbyberg och öppnar nu sitt första egna bryggeri – med en bar på övervåningen.<br />
– Snart kan man stå här och dricka bärs och se när bryggningen pågår, säger Henok Fentie. </p>
</div>

						<div class="article-share"><a class="article-share-button article-share-button-facebook" onclick="window.open('https://facebook.com/sharer/sharer.php?u=https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="article-share-button article-share-button-twitter" onclick="window.open('https://twitter.com/intent/tweet/?text=Omnipollo öppnar sitt första egna bryggeri i Missionskyrkan i Sundbyberg. ;url=https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="mailto:?subject=Jag vill tipsa dig om en artikel på mitti.se&body=https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/" class="article-share-button article-share-button-mail" aria-label="Dela genom mejl"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></div>                            <div class="article_desktop_ad_container hidden-xs">
                                <div class="article_desktop_ad">
                                    <div class="ad-mark-small">ANNONS</div>
                                        <div
        id="article_desktop_ad"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=713120"
        data-min-win-width="768"
        data-max-win-width="999999999"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 768 && winWidth <= 999999999) {
                    var placement = document.getElementById('article_desktop_ad');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=713120');
                    placement.appendChild(script);
                }
            </script>
            </div>
                                    </div>
                            </div>
                                                    <div class="article_mobile_ad_container visible-xs">
                                <div class="article_mobile_ad">
                                    <div class="ad-mark-small">ANNONS</div>
                                        <div
        id="article_mobile_ad"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=717055"
        data-min-win-width="0"
        data-max-win-width="767"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 0 && winWidth <= 767) {
                    var placement = document.getElementById('article_mobile_ad');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=717055');
                    placement.appendChild(script);
                }
            </script>
            </div>
                                    </div>
                            </div>
                        <p>Från utsidan ser den gamla Missionskyrkan på Sturegatan 41 i Sumpan inte längre ut att vara mycket för världen men där inne jäser öl, till tonerna av hiphopmusik, i ståltankar på bottenvåningen. Borta i hörnet finns ännu orgeln kvar.</p>
<p>– Det är lite som en tomteverkstad just nu. Vi flyttade in för tre veckor sedan, då bryggde vi vårt första öl här. Nu försöker vi få ut saker som varit här tidigare för att göra om den här ytan till bar, berättar Henok Fentie och pekar bort mot det stora färggranna fönstret på kortsidan.</p>
<div id="attachment_1193182" class="wp-caption alignnone" style="width: 810px;">
<p><img class="size-medium wp-image-1193182" src="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp3-800x533.jpg" sizes="(max-width: 800px) 100vw, 800px" srcset="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp3-800x533.jpg 800w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp3-300x200.jpg 300w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp3-768x512.jpg 768w" alt="Omnipollos grundare Henok Fentie och Karl Gradin" width="800" height="533" /></p>
<p class="wp-caption-text">Missionskyrkan avkristnades 2005. Foto: Pekka Pääkkö</p>
</div>
<h2>Hittat hem i Sundbyberg</h2>
<p>Han grundade mikrobryggeriet Omnipollo ihop med Karl Grandin för nio år. Tidigare har de hyrt in sig och producerat sin öl hos befintliga bryggerier runtom i världen, men nu har de alltså hittat ett eget hem i kyrkan där Sundbybergs köksbryggeri tidigare höll till.</p>
<p>– De har gjort ett fantastiskt jobb för att få till det här. Händer sådant här i Sverige, tänkte jag första gången jag var här. Det känns osvenskt i det avseendet, säger Henok Fentie.</p>
<p>Missionskyrkan avkristnades 2005 och har sedan dess både stått tom under flera år och inrymt en rad olika verksamheter, däribland ett kombinerat bryggeri och konsthall. Det var faktiskt i samband med en utställning förra året som Omnipolloteamet fastnade för lokalen.</p>
<blockquote><p>Det är ju lite av en anatomisk ölteater här</p>
<h5>Karl Grandin</h5>
</blockquote>
<p>– Jag blev inbjuden att göra en utställning här och då pratade jag och Henok om att göra något som involverade ölen, det är ju lite av en anatomisk ölteater här. Han bryggde en självlysande öl och jag gjorde bland annat de här målningarna på fönstren då, i slutet av sommaren, sedan tog vi aldrig bort dem, säger Karl Grandin.</p><div class="article_mobile_ad_container ad_container_mobile_second visible-xs">
    <div class="article_mobile_ad">
        <div class="ad-mark-small">ANNONS</div>
            <div
        id="article_mobile_ad_2"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=719597"
        data-min-win-width="0"
        data-max-win-width="767"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 0 && winWidth <= 767) {
                    var placement = document.getElementById('article_mobile_ad_2');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=719597');
                    placement.appendChild(script);
                }
            </script>
            </div>
        </div>
</div>
<p>Där och då väcktes idén om ta över bryggeriet och det visade sig även att de dåvarande ägarna var sugna på sälja. Sex månader senare flyttade Omnipollo-gänget in.</p>
<div id="attachment_1193166" class="wp-caption alignnone" style="width: 810px;">
<p><img class="size-medium wp-image-1193166" src="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp2-800x533.jpg" sizes="(max-width: 800px) 100vw, 800px" srcset="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp2-800x533.jpg 800w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp2-300x200.jpg 300w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp2-768x512.jpg 768w" alt="Omnipollos grundare Henok Fentie och Karl Gradin" width="800" height="533" /></p>
<p class="wp-caption-text">Bryggeriet ska användas som experimentverkstad och kommersiellt bryggeri. Foto: Pekka Pääkkö</p>
</div>
<h2>Experimentverkstad och bar</h2>
<p>Tanken är att det både ska fungera som en experimentverkstad och ett kommersiellt bryggeri.</p>
<p>– Vi kan i princip komma på en idé i dag, brygga den ölen och servera den på något av våra ställen om två veckor och få respons direkt, säger Henok Fentie.</p>
<p>Framöver vill de även bjuda in bryggare från hela världen, som välkomnat dem tidigare.</p>
<p>– Vi ska ha tjugo kranar i baren är tanken. Vår egen öl och andras. Snart kan man stå här och dricka bärs och se när bryggningen pågår, fortsätter han.</p>
<div id="attachment_1193202" class="wp-caption alignnone" style="width: 810px;">
<p><img class="size-medium wp-image-1193202" src="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp4-800x533.jpg" sizes="(max-width: 800px) 100vw, 800px" srcset="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp4-800x533.jpg 800w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp4-300x200.jpg 300w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp4-768x512.jpg 768w" alt="Omnipollos grundare Henok Fentie och Karl Gradin" width="800" height="533" /></p>
<p class="wp-caption-text">Baren ska byggas under det välvda fönstret på kortsidan. Foto: Pekka Pääkkö</p>
</div>
<h2>Fler ställen i Stockholm</h2>
<p>Grundarna öppnade sin första Stockholmsbar Omnipollos Hatt på Södermalm 2015. <a href="https://alltomstockholm.se/restaurangbar/krog/omnipollos-humlan-grillat/">Förra året slog de även upp dörrarna till sommarbaren Omnipollos Flora i Humlegården</a>.</p>
<p>Planen är att dra igång den nya barverksamheten i Sundbyberg om några månader.</p>
<p>– Det är en del att fixa, sedan gäller det att se till att ölen är där vi vill att den ska vara. Det här är tionde året som vi brygger, men här får vi en typ av kontroll som vi drömt om och längtat efter. För att ta nästa steg i vår utveckling är det här en viktig grej att kunna testa olika jäststammar mot varandra på olika recept.</p>
<p>Vad för mat som kommer att serveras är ännu inte bestämt, men det lutar åt något som går att äta med händerna.</p>
<p>– Jag kan erkänna att hela teamet är superpeppade på mackor, säger Henok Fentie.</p>
<div id="attachment_1193205" style="width: 810px" class="wp-caption alignnone"><img class="size-medium wp-image-1193205" src="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp5-800x533.jpg" alt="Omnipollos, i kyrkan finns en gammal orgel." width="800" height="533" srcset="https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp5-800x533.jpg 800w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp5-300x200.jpg 300w, https://alltomstockholm.se/wp-content/uploads/2020/03/AOS_Omnipollo1220pp5-768x512.jpg 768w" sizes="(max-width: 800px) 100vw, 800px" />
<p class="wp-caption-text">Karl Grandin var fast besluten om att behålla orgeln. &#8221;Någon dag ska vi ha orgelkonserter här också&#8221; säger han.</p>
</div>
</p><div class="guide-info-container"><div class="guide-text-container"><i class="fa fa-map-marker"></i><div class="guide-info-address guide-info-text">Sturegatan 41, Sundbyberg, Sverige</div></div></div><div class="article-share article-share-bottom"><a class="article-share-button article-share-button-facebook" onclick="window.open('https://facebook.com/sharer/sharer.php?u=https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Facebook"><i class="fa fa-facebook" aria-hidden="true"></i></a><a class="article-share-button article-share-button-twitter" onclick="window.open('https://twitter.com/intent/tweet/?text=Omnipollo öppnar sitt första egna bryggeri i Missionskyrkan i Sundbyberg. ;url=https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/','mywindow','width=555,height=400')" target="_blank" aria-label="Dela på Twitter"><i class="fa fa-twitter" aria-hidden="true"></i></a><a href="mailto:?subject=Jag vill tipsa dig om en artikel på mitti.se&body=https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/" class="article-share-button article-share-button-mail" aria-label="Dela genom mejl"><i class="fa fa-envelope-o" aria-hidden="true"></i></a></div><div class="article-author"><div class="article-author-image"><a href="https://alltomstockholm.se/author/sandra_eriksson/"><img src="https://alltomstockholm.se/wp-content/uploads/2017/09/Sandra-Eriksson-liten-2017-09-22.jpg" width="68" height="68" alt="Sandra Eriksson" class="avatar avatar-68 wp-user-avatar wp-user-avatar-68 alignnone photo" /></a></div><div class="article-author-content"><div class="article-author-name"><a href="https://alltomstockholm.se/author/sandra_eriksson/">Sandra Eriksson</a></div><div class="article-author-email"><a href="mailto:sandra.eriksson@aos.se">sandra.eriksson@aos.se</a></div><div class="article-author-published">10 mars 2020, kl. 17:38</div></div></div>						<input type="hidden"></input>
			</article>

            
		</div>
			
<div class="dmbs-right article-sidebar visible-sm visible-md visible-lg">

            <div class="insider_1">
            <div class="ad-mark-small">Annons</div>
                <div
        id="insider_1_1192934"
        class="ad-placement-container"
        data-adfscript="adx.adform.net/adx/?mid=707259"
        data-min-win-width="768"
        data-max-win-width="999999999"
    >
                    <script>
              var winWidth = window.innerWidth
                || document.documentElement.clientWidth
                || document.body.clientWidth;

                if (winWidth >= 768 && winWidth <= 999999999) {
                    var placement = document.getElementById('insider_1_1192934');
                    var script = document.createElement('script');
                    script.setAttribute('data-adfscript', 'adx.adform.net/adx/?mid=707259');
                    placement.appendChild(script);
                }
            </script>
            </div>
                <div class="article-divider"></div>
        </div>
    
			<div class="article-sidebar-most-popular">
			<div class="widget-list-container hidden-xs" id="sidebar">
		<div class="widget popular-post-headline"><h3>Mest läst på AOS</h3></div>
		
		<div class="widget-list">
							<a id="poular-posts-omrade-1" href="https://alltomstockholm.se/scenkultur/konserter-forestallningar-coronaviruset/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-1">
				
									<span class="widget-list-img-large" id="widget-list-img-1"><img src="/images/1192363-300x170.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-1">Konsert</span>
					<span class="widget-list-text" id="widget-list-text-1">Då stoppas konserter och föreställningar av coronaviruset</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-2" href="https://alltomstockholm.se/restaurangbar/krog/ostermalms-saluhall-renoveringar/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-2">
				
									<span class="widget-list-img square" id="widget-list-img-2"><img src="/images/1191918-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-2">Bar</span>
					<span class="widget-list-text" id="widget-list-text-2">Nu öppnar Östermalms Saluhall efter fyra år av renoveringar</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-3" href="https://alltomstockholm.se/restaurangbar/krog/sandhaxan-vaxthuset-matfestival/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-3">
				
									<span class="widget-list-img square" id="widget-list-img-3"><img src="/images/1192294-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-3">Krog</span>
					<span class="widget-list-text" id="widget-list-text-3">Sandhäxan, Växthuset och Farm gästar matfestival i Kungsan</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-4" href="https://alltomstockholm.se/restaurangbar/indiemusik-festival-slakthusomradet/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-4">
				
									<span class="widget-list-img square" id="widget-list-img-4"><img src="/images/1191986-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-4">Konsert</span>
					<span class="widget-list-text" id="widget-list-text-4">Mat och indiemusik på ny festival i Slakthusområdet</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="poular-posts-omrade-5" href="https://alltomstockholm.se/restaurangbar/krog/kampanjen-skaggiga-olfantaster/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="poular-posts-innercontainer-5">
				
									<span class="widget-list-img square" id="widget-list-img-5"><img src="/images/1192135-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="dateline-5">Bar</span>
					<span class="widget-list-text" id="widget-list-text-5">Kampanjen vill visa – inte bara skäggiga män är ölfantaster</span>
				</span>
				</a>

					</div>

		</div>

	
			
		</div>
	
			<div class="article-sidebar-latest">
			<div class="widget-list-container hidden-xs" id="sidebar">
		<div class="widget popular-post-headline"><h3>Senaste nytt på AOS</h3></div>
		
		<div class="widget-list">
							<a id="latest_news-posts-omrade-1" href="https://alltomstockholm.se/restaurangbar/krog/omnipollo-oppnar-bryggeri/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-1">
				
									<span class="widget-list-img-large" id="latest_news-list-img-1"><img src="/images/1193140-300x170.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-1">Krog</span>
					<span class="widget-list-text" id="latest_news-list-text-1">Omnipollo har hittat hem – öppnar bryggeri och bar i kyrka</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-2" href="https://alltomstockholm.se/konsert/hellman-mosebacketerrassen-sommar/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-2">
				
									<span class="widget-list-img square" id="latest_news-list-img-2"><img src="/images/1193047-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-2">Konsert</span>
					<span class="widget-list-text" id="latest_news-list-text-2">Jakob Hellman spelar på Mosebacketerrassen i sommar</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-3" href="https://alltomstockholm.se/konsert/jazzlegenden-hancock-stockholm/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-3">
				
									<span class="widget-list-img square" id="latest_news-list-img-3"><img src="/images/1192877-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-3">Konsert</span>
					<span class="widget-list-text" id="latest_news-list-text-3">Jazzlegendaren Herbie Hancock kommer till Stockholm</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-4" href="https://alltomstockholm.se/konsert/varldsstjarnan-weeknd-konsert/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-4">
				
									<span class="widget-list-img square" id="latest_news-list-img-4"><img src="/images/1192978-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-4">Konsert</span>
					<span class="widget-list-text" id="latest_news-list-text-4">Världsstjärnan The Weeknd kör konsert i Globen i höst</span>
				</span>
				</a>

					</div>

	
		<div class="widget-list">
							<a id="latest_news-posts-omrade-5" href="https://alltomstockholm.se/klubbkonsert/besokare-stockholms-coronaviruset/">
				<span class="widget-list-number-container">
				</span>
				<span class="widget-list-inner-container with-square-images" id="latest_news-posts-innercontainer-5">
				
									<span class="widget-list-img square" id="latest_news-list-img-5"><img src="/images/1192905-100x100.jpg"></span>
				
					<span class="dateline hidden-xs" id="latest_news-dateline-5">Bar</span>
					<span class="widget-list-text" id="latest_news-list-text-5">Många besökare på Stockholms klubbar trots coronaviruset</span>
				</span>
				</a>

					</div>

		</div>

			</div>
	
            <div class="insider_2">
            <div class="ad-mark-small">Annons</div>
                <div
        id="insider_2"
        class="ad-placement-container lazy-ad"
        data-adfscript="adx.adform.net/adx/?mid=707260"
        data-min-win-width="768"
        data-max-win-width="999999999"
    >
            </div>
                <div class="article-divider"></div>
        </div>
    </div>
	</div>

</div><!-- end content container -->

<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/infinite-articles.js?v=4"></script>


	<div class="dmbs-content to-start-page">
		<form action="https://alltomstockholm.se" method="post">
			<input type="submit" value="Till startsidan" />
		</form>
	</div>


</div>



	<div class="dmbs-footer">
		<div class="footer-widgets-container">
			<div class="footer-widget-area">
				<ul><li id="text-3" class="widget-container widget_text"><h3 class="widget-title">Kontakt</h3>			<div class="textwidget"><p class="smalltext">
Redaktör: Eric Thorsson<br>Ansvarig utgivare: Claes de Faire<br>
VD: Mikael Benckert<br>
<br>
Besöksadress: Liljeholmsvägen 18<br>
<br>
Org. nr: 556280-0267<br>
Momsregistreringsnr: <br>
SE 556964-091401<br>
</p></div>
		</li></ul>							</div>
			<div class="footer-widget-area">
				<ul><li id="text-4" class="widget-container widget_text"><h3 class="widget-title">Snabblänkar</h3>			<div class="textwidget"><ul class="nav nav-stacked nav-pills">
<li><a href="/?p=204421">Redaktion</a></li>
<li><a href="/?p=554154">Sajtkarta</a></li>
<li><a href="/?p=194610">Tipsa oss</a></li>
<li><a href="/?p=989770">Tipsa På gång</a></li>
<li><a href="/?p=989903">Annonsera</a></li>
</ul></div>
		</li></ul>			</div>
		</div>
	</div>

<!-- end main container -->
<!-- <script src="https://alltomstockholm.se/wp-content/themes/dovas/js/webfont-config.js"></script>-->
<div class="adblocker-full-overlay" style="display: none;">
    <div class="adblocker-popup">
        <h2 class="adblocker-popup__title">Oj då ...</h2>
        <div class="adblocker-popup__description">
            <p>Det verkar som att du har en adblocker installerad.</p>
<p>Allt om Stockholm:s journalistik är gratis och finansieras helt av annonser. Därför måste du stänga av din adblocker för att kunna besöka alltomstockholm.se</p>
        </div>
        <a href="#" class="adblocker-popup__button adblocker-popup__button--deepblue">Ladda om sidan</a>
    </div>
</div>    <script type="text/javascript">
      window.__cmp('init', {
        gdprAppliesGlobally: true,
        //uiUrl: 'http://localhost:8081/cmpui.html'
        uiUrl: 'https://alltomstockholm.se/wp-content/plugins/mitti-oath-cmpi-js/build/cmpui.html'
      });
    </script>
    <script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"https:\/\/alltomstockholm.se\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptcha":{"messages":{"empty":"Bekr\u00e4fta att du inte \u00e4r en robot."}},"sending":"Skickar..."};
/* ]]> */
</script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-ad-block-blocker/blockadblock.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-ad-block-blocker/scripts.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-adform/adform-implementation.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-back-to-mitti-notice/scripts.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/js/lightbox.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-bxslider/assets/js/custom-light-box.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-sphinx-search/js/jquery.ba-throttle-debounce.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/plugins/mitti-sphinx-search/js/result-search.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/accordion.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/position.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/menu.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/wp-a11y.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var uiAutocompleteL10n = {"noResults":"Inga s\u00f6kresultat.","oneResult":"1 resultat funnet. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner.","manyResults":"%d resultat funna. Anv\u00e4nda piltangenterna f\u00f6r att navigera upp och ner."};
/* ]]> */
</script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/autocomplete.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/slider.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/tabs.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/sortable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/droppable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/datepicker.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/resizable.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/button.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/jquery/ui/dialog.min.js'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-content/themes/dovas/js/main.js?ver=1.3.10'></script>
<script type='text/javascript' src='https://alltomstockholm.se/wp-includes/js/wp-embed.min.js'></script>
<script src="//ajax.aspnetcdn.com/ajax/bootstrap/3.3.6/bootstrap.min.js"></script>
<script>jQuery.fn.modal || document.write('<script src="//maxcdn.bootstrapcdn.com/bootstrap/3.3.6/js/bootstrap.min.js">\x3C/script>')</script>
<script src="//cdnjs.cloudflare.com/ajax/libs/jquery-cookie/1.4.1/jquery.cookie.js"></script>
<script src="https://alltomstockholm.se/wp-content/themes/dovas/js/expanding_searchbar.js"></script>
<!--script src="https://alltomstockholm.se/wp-content/themes/dovas/js/mitti-location.js"></script-->
<script src="//cdnjs.cloudflare.com/ajax/libs/postscribe/2.0.6/postscribe.min.js"></script>

<script>
	window.fbAsyncInit = function() {
	FB.init({
		appId: '156125184844562',
		xfbml: true,
		version: 'v2.8'
	});
};

(function(d, s, id) {
	var js, fjs = d.getElementsByTagName(s)[0];
	if (d.getElementById(id)) {
		return; }
	js = d.createElement(s);
	js.id = id;
	js.src = "//connect.facebook.net/sv_SE/sdk.js";
	fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));
</script>


<!-- Loading PLISTA script -->
<script type="text/javascript">
(function(c){var g,s='script',w=window,n=c.name||'PLISTA';if(!w[n]){w[n]=c;g=w.document.getElementsByTagName(s)[0];s=w.document.createElement(s);s.async=true;s.type='text/javascript';s.src=(w.location.protocol==='https:'?'https:':'http:')+'//static'+(c.origin?'-'+c.origin:'')+'.plista.com/async'+(c.name?'/'+c.name:'')+'.js';g.parentNode.insertBefore(s,g);}
}({
	"publickey": "47f11cef262b89404736bce1",
	"origin": "se"
}));
</script>




<script src="//widgets.sprinklecontent.com/v2/sprinkle.js" async data-spklw-automatic-initialization></script>


<script type='text/javascript'>
//********************************************************************************
// mitti.se
// The command "_trackContentPath" is optional but  recommended, it should 
// be replaced with the section path of the displayed page e.g. "/Home/News"
//********************************************************************************

	var _cInfo = _cInfo || [];
	(function () {
		if (document.cookie.match("__codnt") === null) {
			window._cInfo.push(
				{ cmd: "_trackContentPath", val: "/aos/Krog Krog Krog " },
				{ cmd: "_executeTracking" }
			);

			var ca = document.createElement('script');
			ca.type = 'text/javascript';
			ca.async = true;
			ca.src = ('https:' == document.location.protocol ? 'https://' : 'http://') + 'analytics.codigo.se/j/50dbccae62cc4aaf89bf07cc0a3357cf.js';
			var s = document.getElementsByTagName('script')[0];
			s.parentNode.insertBefore(ca, s);
		}
	})();
</script>

<script async defer
        src="https://maps.googleapis.com/maps/api/js?key=AIzaSyBZ4hJG9djmh_L5I9YwqJ5divc4pc4a3h8&callback=initMap">
</script>

<script type="text/javascript" src="//downloads.mailchimp.com/js/signup-forms/popup/embed.js" data-dojo-config="usePlainJson: true, isDebug: false"></script><script type="text/javascript">require(["mojo/signup-forms/Loader"], function(L) { L.start({"baseUrl":"mc.us8.list-manage.com","uuid":"02ebc656c6966e27222ca20cb","lid":"3954f2862d"}) })</script>

</body>
</html>